通达信关键指标

通达信最好的买入技术指标是什么

通达信三色柱买入指标公式,图片演示在下面网址里.
Y1:=LLV(L,17);
Y2:=SMA(ABS(L-REF(L,1)),17,1);
Y3:=SMA(MAX(L-REF(L,1),0),17,2);
Q:=-(EMA(IF(L<=Y1,Y2/Y3,-3),1));
STICKLINE(CROSS(Q,0),15,0,4,0), , COLORYELLOW;
强拉升: IF(CROSS(Q,0),1,0),COLORYELLOW;
Q1:= (CLOSE-MA(CLOSE,40))/MA(CLOSE,40)*100, , COLOR00FF00,LINICK2;
STICKLINE(CROSS(Q1,-24),20,0,4,0), , COLORMAGENTA;
加强拉升: IF(CROSS(Q1,-24),1,0),COLORMAGENTA;
VAR2:=EXPMA(EXPMA(EXPMA((2*CLOSE+HIGH+LOW)/4,4),4),4);
天:=( MA((VAR2-REF(VAR2,1))/REF(VAR2,1)*100,2));
地:=( MA((VAR2-REF(VAR2,1))/REF(VAR2,1)*100,1));
STICKLINE(地>天 AND 地<0,10,0,1,0),COLORRED;
开始拉升:STICKLINE(地>天 AND 地<0,10,0,1,0)=1,COLORRED;

怎么设置显示通达信的常用指标

在通达信软件的个股K线图,注意左下有个模板,点开以后设置附图的指标,
也可以设置自己的公式(右键选择-附图指标),
窗口数也可以增加和减少(ALT+数字),
设置好以后点左下角的另存为,这个时候需要设置名称,设你喜欢的就可以。
保存好就OK了。

通达信什么指标好用

用自己研究的指标和能理解的指标

通达信的几个好用指标

均线必用,记得每次看盘都切换下周线月线来看,96 ENTER——切换成日线,97 ENTER换周线,98 ENTER切换月线。
MACD判断趋势,MACD理论中背离相对应用比较广泛,金叉死叉的话需要和均线量线共振才可靠。
成交量VOL指标,多观察底部和顶部量的特征。
有这三个指标其实就够了,关键看你理解多少,悟到什么程度。

通达信指标组合准确率高的有哪些

KDJ、MACD、CCI等都是不错的组合指标

在通达信软件中添加技术指标相对强度=股价/大盘指数*100的具体步骤

相对强度=股价/大盘指数*100.具体步骤
强度:100*c/indexc
呵呵。很简单